» über uns

» Registrierung

Liebe Mitleserinnen, Mitleser, Foristinnen und Foristen,

wer sich von Euch in letzter Zeit mit dem Gedanken getragen hat, Mitglied unseres wunderbaren IGDH-Forums zu werden und die vorher an dieser Stelle beschriebene Prozedur dafür auf sich genommen hat, musste oftmals enttäuscht feststellen, dass von unserer Seite keine angemessene Reaktion erfolgte.

Dafür entschuldige ich mich im Namen des Vereins!

Es gibt massive technische Probleme mit der veralteten und mittlerweile sehr wackeligen Foren-Software und die Freischaltung neuer User ist deshalb momentan nicht mit angemessenem administrativem Aufwand möglich.

Wir arbeiten mit Hochdruck daran, das Forum neu aufzusetzen und es sieht alles sehr vielversprechend aus.

Sobald es dies bezüglich Neuigkeiten, respektive einen Zeitplan gibt, lasse ich es Euch hier wissen.

Das wird auch für alle hier schon registrierten User wichtig sein, weil wir dann mit Euch den Umzug auf das neue Forum abstimmen werden.

Wir freuen uns sehr, wenn sich die geneigten Mitleserinnen und Mitleser, die sich bisher vergeblich um eine Freischaltung bemüht haben, nach der Neuaufsetzung abermals ein Herz fassen wollen und wir sie dann im neuen Forum willkommen heißen können.

Herzliche Grüße von Eurem ersten Vorsitzenden der IGDH

Rainer Feile
Seite 7 von 9 ErsteErste ... 5 6 7 8 9 LetzteLetzte
Zeige Ergebnis 121 bis 140 von 173
  1. #121
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Gestern Abend hatte ich keinen Bock zu räumen und habe das erste Mal gemessen. Ergebnisse sind leider auf einem anderen Rechner, reiche ich nach. Die Ergebnisse:
    - der Bass ist jetzt amtlich auf knapp 40 Hz entzerrt
    - dafür klingt es jetzt nach Blecheimer (warum auch immer, sonst habe ich nichts angefasst; möglicher Grund: siehe unten)
    - ein Verstärkermodul ist defekt
    - ich werde nie wieder was mit Hypex machen

    Das geht echt nicht, sowas. Ob ein Filter tatsächlich geladen wird ist Glückssache, welches Filter geladen wird ist Glückssache, ob man in der Software ein Filter erstellen kann ist Glückssache.

    An dem Defekt mag ich Teilschuld tragen, ich glaube es ist passiert, als ich wegen akutem Lithiummangel das Netzteil ans Notebook angeschlossen habe. Darf trotzdem nicht passieren. Es scheint noch kapazitive Kopplung vorzuliegen, also vermute ich eine defekte Eingangsstufe, wahrscheinlich auf dem DSP-Board.

  2. #122
    Erfahrener Benutzer
    Registriert seit
    20.02.2018
    Beiträge
    376

    Standard

    Ich verwende seit Jahren die Hifi-Akademie Endstufen mit DSP Modul. Da klappt alles wunderbar. Am Laptop die Filter entwickeln, bei laufender Testmusik senden - klick - anhören. Beliebig viele Programme speicherbar auf dem Lap.
    Geändert von walwal (16.11.2023 um 10:56 Uhr)

  3. #123
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Zitat Zitat von walwal Beitrag anzeigen
    Am Laptop die Filter entwickeln, bei laufender Testmusik senden - klick - anhören.
    Theoretisch ist das auch bei den Hypexen so. Theoretisch.

  4. #124
    Erfahrener Benutzer
    Registriert seit
    20.02.2018
    Beiträge
    376

    Standard

    Liegt es an der Übertragung? Bei mir geht das mit USB vom Lap zum Interface des DSP. Den Port sucht das Programm und ordnet es zu, zeigt dann an "Verbindung ok", manchmal klappt das nicht wegen Kontalktfehlern der Stecker oder zu niedriger Spannung, vor allem, wenn es lange nicht benutzt wurde, dann mal neu einstecken. Wenn das Programm ankommt, gibt es kleine Pause aus den LS und danach ist alles fertig. Mit den Hypexen kenne ich mich aber nicht aus.

  5. #125
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Ab und zu kommt eine Fehlermeldung, sowas wie "Command Timeout". Aber meistens wird die Übertragung als erfolgreich gemeldet (ganz stolz per Pop-up), aber passiert ist nichts oder nicht das, was man erwartet, wie zB das nur ein Teil der Filter übertragen wird oder es ist komplett Gemüse und es kommt nur Gekratze aus den Lautsprechern

  6. #126
    möchte doch bloß hören... Benutzerbild von kboe
    Registriert seit
    20.11.2008
    Ort
    Brunn am Gebirge (Österreich)
    Beiträge
    1.900

    Standard

    Die Hypexe reagieren allergisch auf schlechte/zu lange USB Leitungen.
    Die Mini USB Buchsen sind ein Indiz für das Alter der Entwicklung.
    Dieter Achenbach hat mir Kabel mit Verstärkern empfohlen.
    Habs noch nicht getestet, aber bei mir funktionieren nicht alle Ports am PC.
    Die direkt am Motherboard funzen, die an der Front nicht.
    man umgebe mich mit Wohlklang!

  7. #127
    Erfahrener Benutzer
    Registriert seit
    20.02.2018
    Beiträge
    376

    Standard

    Zitat HiFi-Akademie

    4. Bei angeschlossenem PC bleibt das dspModul stumm. Warum?
    Das Problem tritt nur in Verbindung mit dem LPT-Interface auf.
    Der angeschlossenen, ausgeschaltete PC belastet die Signale zum dspModul und aktiviert dort den Reset. Das dspMopul bleibt darum stumm. Man sollte also zuerst den PC einschalten/starten und dann den PowerAmp mit dem dspModul einschalten.
    Ist der PrinterPort des PC im sleep/powerdown-Mode kann es auch dann zum Stummbleiben des dspModules führen. Startet man das dspModul-Programm, wird der Port aber aufgeweckt und das Modul sollte starten.

    Ein am dspModul angeschlossenes Kabel ohne Verbindung zum pcInterface ist problemlos. Man kann also das Kabel in das dspModul stecken und das Gerät dann beliebig ein-/ausschalten. Nur das pcInterface sollte halt nicht am anderen Ende dranhängen. Erst wenn der PC läuft, sollte man das Kabel in das pcInterface stecken.

    Mit dem USB-Interface tritt das nicht auf. Das USB-Interface kann problemlos immer am dspModul angeschlossen bleiben.

  8. #128
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Am Kabel liegt es nicht, das habe ich schon durchgetauscht und ein ziemlich kurzes eingesetzt. Bleibt beim Zufall.

    Ich habe dann gestern noch eine kurze Session eingelegt, und jetzt klingt es zumindest nicht mehr nach Blecheimer, nur noch nach Plastikdose. Woran das liegt kann ich noch nicht sagen, aber das wirft eine andere Schwierigkeit auf, was ich mir schon gedacht hatte: 600 Hz Trennfrequenz liegt noch im kritischen Bereich, eine Abstimmung mit gefensterten Messungen wird da schwierig. Meine angedachte Lösung: den Lautsprecher in Akabak nachbilden, darin einen sauberen Übergang bei 600 Hz in 2/3/4 m herstellen, die resultierenden Kurven im Nahfeld aufnehmen und in mein Messprogramm exportieren. Wenn ich die dann mit der Filterei nachgebildet habe stimmt es auch wieder im Fernfeld. Das geht, weil alle Chassis in dem Frequenzbereich noch nahezu kolbenförmig arbeiten.

    Problem an der Sache: Akabak. Das Modell steht, aber aus irgendeinem Grund wird der BMR mit ca 20 dB zu wenig ausgegeben. Keine Ahnung warum, anfangs war es noch viel schlimmer und die Kurve total kaputt bis ich das Mesh verfeinert hatte.

    Ich hasse Software.

  9. #129
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Das Akabak Modell funktioniert jetzt. Ich habe das Mesh für den BMR - und nur den - nochmal verfeinert.

    Warum auch immer.

  10. #130
    Erfahrener Benutzer Benutzerbild von Chlang
    Registriert seit
    18.03.2009
    Ort
    Würzburg
    Beiträge
    1.371

    Standard

    Zitat Zitat von JFA Beitrag anzeigen
    600 Hz Trennfrequenz liegt noch im kritischen Bereich, eine Abstimmung mit gefensterten Messungen wird da schwierig.
    Mit Groundplain-Messungen habe ich in diesemn Bereich eine gute Auflösung hinbekommen. Einigermaßen Platz braucht man trotzdem und im Freien macht im Moment la auch keinen Spaß...

    Grüße
    Chlang

    Alle selbst ernannten Götter werden dir zürnen, wenn du dich nicht von ihnen erlösen lässt.

  11. #131
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Platz habe ich drinnen auch keinen, und draußen zwar einige geeignete Flächen, sogar überdacht, aber die stehen mit allem möglichen voll

    Die Methode, die Nahfeldkurven aus Akabak heraus zu exportieren, in mein Messprogramm zu importieren und darauf dann die Abstimmung zu machen hat aber ohrenscheinlich gut funktioniert. Ich habe die gemessenen und die simulierten Nahfeldkurven in Deckung gebracht, die Mathematik und Physik verlangt, dass dann - abzüglich kleiner Differenzen durch wenige Millimeter Laufzeitunterschied, die ich in Akabak nicht berücksichtig habe - die Kurven auch im Fernfeld dem entsprechen, was ich in Akabak simuliert habe. Klingt ziemlich gut, Männerstimmen könnten noch ein wenig angefettet werden, manche Frauenstimmen sind arg direkt. Mag aber beides an den Aufnahmen liegen.

    Abgesehen von der notwendigen Feinarbeit und den zweiten Verstärker wieder ans Laufen zu bekommen, habe ich noch drei Aufgaben:
    - der Tieftöner hat eine Resonanzstelle knapp unter 700 Hz. Die kommt sehr wahrscheinlich nicht vom Gehäuse sondern gehört zum Chassis, die ist auch in einer Messung der K&T von vor 10 Jahren zu sehen. Die habe ich jetzt erstmal per EQ gefiltert, aber ich habe so die Vermutung, dass die von der Polkernbohrung kommt. Also werde ich die mal zustopfen und schauen was passiert. Wenn das nicht hilft bleibt es beim EQ.
    - In der Nahfeldmessung vom TT ist eine bisher ungeklärte seichte Untiefe bei 100 Hz. Da macht sich entweder eine Raummode bemerkbar oder, was mir als Verdacht später am Abend kam, da macht sich das Gehäuse bemerkbar. In beiden Fällen werde ich da aber keine Maßnahmen ergreifen, das ist nicht kritisch, ich wills nur wissen.
    - Kontrolle der Verstärkerausgänge zwecks Gaineinstellung. Also, Multiton mit definiertem Pegel draufgeben, und an beiden Kanälen die Peaks anschauen, und dann so einstellen, dass ich mit meinem Vorverstärker die Box voll aussteuern kann (wahrscheinlich werde ich mir ein paar Dezibel mögliche Übersteuerung gönnen, nicht jede Musik ist immer auf Vollgas eingepegelt).

  12. #132
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Sodale, wie versprochen ein paar Messungen. Das ist alles noch ein wenig gebastel und gewastel, deswegen ist die Qualität nicht sehr hoch. Ich habe halt leider andere Dinge um den Kopf.

    Zuerst die Nahfeldmessung des Tieftöners, Abstand 48 mm von der LS-Front(<- Holzlattenstandardmaß), blau: Original, grün: Polkernbohrung mit Sonofil verstopft. Das war es also, entweder eine Helmholtzresonanz zwischen Volumen hinter der Dustcap und der Polkernbohrung oder eine TML-Resonanz der letzteren. Kommt vor, mir egal was es war, ist jetzt hinreichend weg. Ich bin mir nur nicht so sicher, ob das Sonofil hält, sah aber eben nach Kontrolle ganz Ok aus.
    Klicke auf die Grafik für eine größere Ansicht

Name:	Nearfield_Woofer_Optimized.png
Hits:	62
Größe:	66,1 KB
ID:	72397

    Next: Abstimmung nach Akabak. Die importierten Nahfeldkurven sind blau. Ziemlich gute Übereinstimmung. Ihr könnt auch die von mir erwähnte leichte Delle bei 100 Hz erkennen, in Violett darunter eine Nahfeldmessung mittig auf der Rückwand hinter dem Tieftöner. Man könnte meinen, die Delle rührt daher, aber weit gefehlt, siehe nächstes Bild.
    Klicke auf die Grafik für eine größere Ansicht

Name:	Nearfield.png
Hits:	55
Größe:	78,9 KB
ID:	72398
    "Freifeld"messung, ungefenstert, aber mit 1/2 Oktavglättung. Die braune Kurve ist direkt nach der Nahfeldabstimmung, außer ganz oben rum, da ist auf einer Resonanz noch ein EQ. Gefühlt angenehmer zu hören. Der Anstieg des BMRs sieht man auch in einer Messung der K&T, daher habe ich noch einen Kuhschwanz darüber gelegt um das ganze tonal einzufangen. Den hatte ich gestern noch nicht, klingt jetzt definitiv besser.
    Die orange Kurve ist wieder die Messung von eins weiter oben hinter dem Lautsprecher und man erkennt eigentlich sofort, dass das nichts mit der Rückwand zu tun hat, sondern ganz klar die massive Raummode als Schuldiger zu suchen ist.

    Klicke auf die Grafik für eine größere Ansicht

Name:	Farfield_150cm.png
Hits:	59
Größe:	75,7 KB
ID:	72401

    Als letztes noch die Klirrmessung, leider meinte mein Programm, unbedingt die x-Achse bis 100 kHz skalieren zu müssen, warum auch immer. Alle Messungen sind nicht kalibriert, aber kompensiert, deswegen Vorsicht bei der überschwänglichen Lobhudelei der Verzerrungen. Es war laut, aber nicht extrem, ich schätze um 90 dB herum. Der Verlauf zeigt aber schonmal keinerlei Hinweise auf irgendeine BL- oder LE-Modulation, was zum Einen daran liegt, dass der Tieftöner so ausgewählt wurde, dass er advon schon möglichst wenig hat (obwohl keinen Demodulationsringe), zum Anderen kommen hier die Vorwiderstände zu tragen. Was man aber definitiv sieht: der BMR muss an seinem unteren Ende tatsächlich so viel auslenken, dass es sich im Klirr bemerkbar macht (leichter Huckel bei 500/600 Hz), und seine Membranresonanz um 17 kHz bildet sich ab. Für mich erstmal brauchbar.

    Klicke auf die Grafik für eine größere Ansicht

Name:	FlatWhite_HD.png
Hits:	53
Größe:	49,0 KB
ID:	72400

    Ich wollte auch eine Multitonmessung machen musste aber feststellen, dass Version meines eigenen Programmes auf meinem Notebook hier hoffnungslos veraltet ist (peinlich :rolleyes) und ich das erstmal auf Stand bringen muss. Notiz für mich: endlich mal den Git-Server in Gang bringen.

    Nachtrag: an dieser Abstimmung werde ich nur noch im Notfall herumwerkeln. Notfall heißt, wenn ich die Flat White mal gegen einen anderen, amtlichen LS gehört habe und sie dabei ganz übel abkackt. Schuld ist Hypex, für den Kuhschwanz im Hochton habe ich ungelogen eine Stunde gebraucht, mal ging nur der Bass, mal nur der Hochton, mal gar nichts, mal waren da noch Filter aktiv die ich schon überschrieben hatte. Zum Glück war ich zu faul nach draußen zu gehen um die Axt zu holen, aber es hat nicht viel gefehlt und ich hatte ganz schön Hals.

    Noch ein Nachtrag: in der Freifeldmessung ist eine blaue Kurve, das ist der Import aus Akabak in 2m Entfernung, natürlich passend zurechtskaliert.
    Geändert von JFA (21.11.2023 um 20:31 Uhr)

  13. #133
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Es folgt: eine kurze Beschreibung wie es klingt. Ich benutze dazu ein paar Standardwerke, einige davon kennt und verabscheut wahrscheinlich jeder, aber mir helfen die, weil ich die halt notgedrungen - zwecks Ex-Job - jahrelang gehört habe. Wenn ich die laufen lasse habe ich meistens einen sehr schnellen Eindruck, mit anderen Stücken kann ich dann noch Feinarbeit betreiben. Das kostet aber Zeit, die ich nicht habe.

    Die Liste in unbewerteter Reihenfolge:
    a) Kari Bremnes - Sangen Om Fyret Ved Tornehamn (jajaja, ich weiß)
    b) Dire Straits - Telegraph Road (Achtung: Remaster 1996!)
    c) James Blake - Limit To Your Love (jajaja)
    Mit den dreien habe ich Mann, Weib und etliche Instrumente erschlagen, dazu kommen noch für allgemeine Bewertung:
    d) Fates Warning - A Pleasant Shade Of Gray (Part VI) -> (Progressive) Metal, geile Basslinie am Anfang, Hintergrundgeräusche, laut zu hören
    e) Infected Mushroom - Never Ever Land (Goa/Progressive Trance, typisch für elektronische Musik sehr saubere Aufnahme und klare Töne)
    f) Rufus Wainwright - Hallelujah (großer Chor, hallig)

    Meine Eindrücke (nicht vergessen, es geht gerade nur ein Kanal):
    a) mir ist bis heute nicht ganz klar, warum das bei den Audiophilen so beliebt ist. Die Instrumente sind tatsächlich gut aufgenommen, aber die Stimme der guten Frau ist viel zu präsent. Das Problem hatte ich schon immer mit dem Stück, ich finde allerdings, dass die Flat White da noch einen draufsetzt. Es ist noch nicht unangenehm, aber das wäre etwas, was ich - im Notfall - noch ändern würde, also bei 3-4 kHz etwas Pegel wegnehmen. Ansonsten ausgewogen. Ich kann mich an Lautsprecher erinnern, bei denen die Pauken richtig massiv und fett, so klassisch mit Vibration im Bauch, wiedergegeben werden. Das ist hier nicht so. Sie sind aber deutlich zu hören. Was richtig ist kann ich nicht sagen, mir gefällt es, weil die nicht alles niedermachen.
    b) Mark Knopfler hatte - zumindest auf den frühen Alben - eine dünnere Stimme als später. Mag an der Abmischung liegen, oder er hat sich tatsächlich verändert. Passt hier. Timbre ist gut, das kratzige auch. Restliche Instrumente so wie ich mir das vorstelle.
    Eine Sache, bei der ich mir nicht sicher bin: ziemlich am Anfang, da spielt eine Flöte (?), teilweise sehr hohe Töne, da fiel mir etwas auf was wie Aliasing klang. Ist mir vorher nie bewusst aufgefallen, muss das so?
    c) Ok, jeder hört das nur wegen des Basses: jau, passt. Tief, kontrolliert. Wenn ich hier Gas gebe werden die Vorwiderstände auch tüchtig heiß, das Fingerthermometer sagt an die 60-70 °C (kann man anfassen, will man aber nicht). Ach, und es ist tatsächlich noch eine kleine Undichtigkeit zur Vorwiderstandskammer aufgefallen, das hört man aber nicht, bleibt daher so.
    d) habe ich gestern ausfallen lassen, macht eigentlich erst in Stereo richtig Spaß
    e) Keine Beanstandungen
    f) Mein Qualitätskriterium: muss Gänsehaut verursachen. Meine Bewertung: jau, macht es. In Mono fehlt einfach die Darstellung des Chores, aber er ist da, es stört nichts auch bei hohen Lautstärken (das kommt vor, wenn der Hochton zu laut ist), gute Durchzeichnung

    Was allgemeines: manchen dürfte die Flat White zu dünn klingen. Das dürfte - wenn zukünftige Messungen nichts anderes sagen - an der großen Schallwand liegen, welche die in den Raum abgegebene Schallleistung bei gleichem Freifeldfrequenzgang gegenüber schmalen Lautsprechern im Grundton deutlich reduziert. Bei "normalen" Lautsprechern verschwindet diese Energie ja nicht einfach, sondern verbleibt im Raum und fettet den Grundton tüchtig an. Ich hatte dieses "dünnere" Verhalten erwartet, und ich mag das auch, privat habe ich da immer schon den Freifeldfrequenzgang manipuliert,was ich jetzt nicht mehr machen muss. Es gibt deutlich mehr Durchhörbarkeit, entspannt das Hören, und ehrlicherweise fehlt auch nichts.

    Abschließende Worte: natürlich klingt die geil, schließlich habe ich die entwickelt. Geht euch doch nicht anders, oder? Deswegen, zum Einnorden des Gehörs, vergleicht immer mit was bekanntem, im Idealfall mit etwas, was klanglich auch von anderen ehrlich abgesegnet wurde. Ich werde das auch noch machen, ein befreundeter Ex-Kollege hat eines meiner letzten professionellen Werke (Criterion S 2100 TCL zu Hause stehen, und die ist von etlichen Leuten, darunter auch ausgebildete Musiker und ein Sänger, approved. Das wird mein erster Maßstab, vielleicht schaffe ich das dieses Jahr noch, hinterher geht es dann bei ihm in der Stadt auf den Weihnachtsmarkt .

  14. #134
    Registrierter User Benutzerbild von ton-feile
    Registriert seit
    18.04.2013
    Ort
    Berglern
    Beiträge
    1.368

    Standard

    Moin Jochen,

    das Gute ist, dass man bei der eigenen Testmusik nur ein paar Sekunden zur Einschätzung braucht, aber es nervt trotzdem mit den Jahren...

    Edit: Ich nehme da gerne Musik mit "Fast-Fehlern", z.B. habe ich für Frauenstimme (Sopran) eine praktisch unbekannte A Capella Aufnahme (Vox Orange), die ein Tonmeister-Bekannter wegen des schönen Halls in einem Wasserturm in Augsburg gemacht hat.
    Die Stimme ist tonal fast am Kippen ins Grelle, aber eben nur haarscharf... Super zum testen, auch wenn "It Was A Lover And His Lass" musikalisch nicht so mein Fall ist.

    Eine Sache, bei der ich mir nicht sicher bin: ziemlich am Anfang, da spielt eine Flöte (?), teilweise sehr hohe Töne, da fiel mir etwas auf was wie Aliasing klang. Ist mir vorher nie bewusst aufgefallen, muss das so?
    Klingt bei mir auch so.
    80-ger Synthi...

    Viele Grüße
    Rainer
    Geändert von ton-feile (22.11.2023 um 11:21 Uhr)


    Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.
    Immanuel Kant


    IGDH-Mitglied
    AAA-Mitglied

  15. #135
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Hallo Rainer,

    Zitat Zitat von ton-feile Beitrag anzeigen
    Klingt bei mir auch so.
    80-ger Synthi...
    da bin ich ja beruhigt. Ernsthaft, war mir vorher nie bewusst aufgefallen, was aber bestimmt nicht unbedingt an der verwendeten Kette liegt. Vielleicht, weil ich hier vermehrt nach Fehlern des vermaledeiten Hypex-Geraffels Ausschau höre.

    Dein Beispielstück kenne ich noch von den Contests in Duisburg, aber ich glaube ich habe das nicht. Aber gibt ja genug anderes fast bis mehr-als-fast schrappiges.

  16. #136
    Registrierter User Benutzerbild von ton-feile
    Registriert seit
    18.04.2013
    Ort
    Berglern
    Beiträge
    1.368

    Standard

    Hallo Jochen,

    Stimmt, Dich habe ich damals ja auch damit gequält!

    Aber Du hast schon Recht.
    Es gibt zum Glück Alternativen.

    Pickel bekomme ich mittlerweile bei Hotel California life und Limit to your Love packe ich auch fast nicht mehr.
    Livingston Taylor finde ich auch richtig Aua und manches von Pink Floyd... tbc...

    Echt schade, sich den Spass an manch guter Musik durchs Testhören selbst versaut zu haben.

    Viele Grüße
    Rainer


    Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.
    Immanuel Kant


    IGDH-Mitglied
    AAA-Mitglied

  17. #137
    Erfahrener Benutzer Benutzerbild von Darakon
    Registriert seit
    25.09.2013
    Ort
    Im Harz
    Beiträge
    1.448

    Standard

    Hallo Jochen,

    vielen Dank für die ausführliche Klagbeschreibung.
    Irgendwie lesen ich doch lieber Klangbeschreibungen als Messkurven.
    Könntest du noch ein aktuelles Bild von dem Lautsprecher posten (oder habe ich was übersehen?)

    Danke und Grüße
    Matthias

  18. #138
    Chef Benutzer Benutzerbild von Azrael
    Registriert seit
    19.04.2009
    Ort
    53919 Weilerswist
    Beiträge
    3.164

    Standard

    Im allerersten Beitrag dieses Threads gibt es Bilder.

    Viele Grüße,
    Michael

  19. #139
    Wenig Wissen viele Fragen Benutzerbild von SimonSambuca
    Registriert seit
    19.01.2015
    Ort
    Bodensee
    Beiträge
    1.032

    Standard

    Eine Frage vom Unwissenden: Du hast also die Abstimmung mit den 0 Grad Achsfrequenzgängen gemacht? Also keine Winkelmessungen und Abstimmung mit Hinblick auf den Energiefrequenzgang? Oder waren die entsprechenden Daten aus der Simulation dabei mit im Kopf? Vielleicht steht das auch hier schon irgendwo (falls ja dann sorry für mein Ungenauigkeit...).
    Grüße
    Simon

  20. #140
    Chef Benutzer
    Registriert seit
    10.12.2012
    Ort
    OWL
    Beiträge
    3.303

    Standard

    Bilder sind im ersten Beitrag, sogar schon mit Ringblenden vorne dran und haarigem Männerbein. Im Moment noch ohne Blenden, aber ich glaube die kann ich jetzt schon anbringen, ich muss nicht mehr als TT-Gehäuse.

    Abstimmung ist auf 0 Grad, ich habe aber die horizontale und vertikale Richtwirkung auch im Akabak als Diagram gehabt, nur nicht extrahiert und hier gepostet. Müsste ich noch machen, gehen halt auch nur bis 2 kHz, darüber müsste ich Messen und dazu fehlt mir die Zeit und die Lust, das gibt mir keinen Erkenntnisgewinn. Es ist ein BMR in Quasi-unendlicher Schallwand, das kann man sich zur Not aus dem K&T-Test herholen, Ausgabe 02/2021. In der Akabak-Simulation sieht man auch gut den erhöhten Pegel über die kurze Seite, was ich weiter oben beschrieben hatte. Also kommt der HT nach Innen und der Lautsprecher auf den Hörplatz ausgerichtet oder, falls die Hörzone etwas größer werden soll, leicht nach außen weggedreht.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0