» über uns

» Registrierung

Hallo neue User
Aufgrund massiver Fake-Anmeldungen waren wir gezwungen die bisherige Anmeldeprozedur zu schließen.

Es ist jedoch weiterhin möglich registrierter User in diesem Forum zu werden.

Schreibe uns dazu einfach eine Nachricht mit folgendem Inhalt:

- Deinen gewünschten Usernamen
- Deinen Vor- und Nachnamen
- warum Du Mitglied werden möchtest
- eine Telefonnummer unter der wir Dich erreichen können
- Dein Wohnort mit Postleitzahl

Fehlen diese Angaben, kann eine Registrierung im Forum nicht erfolgen.
Prüfe also bitte, ob alle Angaben vollständig sind!

Die Telefonnummer dient nur der Überprüfung, ob Du eine reale Person bist und wird anschließend in unserem System gelöscht.

Unser Moderations-Team nimmt daraufhin Kontakt mit Dir auf und erstellt anschliessend Deinen Account.

Du kannst uns deinen Registrierungswunsch über das Kontaktformular (Link) zukommen lassen.
Wähle dort als Betreff "Registrierung" aus und vergiss nicht uns die oben genannten Infos mitzugeben!

Dein DIY-Hifi-Forum Team
Zeige Ergebnis 1 bis 6 von 6
  1. #1
    Vorsicht Ironie ...
    Registriert seit
    16.11.2018
    Ort
    Bretten
    Beiträge
    766

    Standard Hilfe - Vorstufe sägt ...

    Bei der Suche nach der Ursache für den Ausfall einer meiner Endstufen habe ich nebenbei festgestellt, dass mein aktueller Preamp ab einer gewissen Verstärkung arg ins "Sägen" gerät, und zwar unabhängig von Eingangspegel oder Frequenz; ab Stellung "13:30" ist Schluß mit lustig.

    Klicke auf die Grafik für eine größere Ansicht

Name:	mp1.JPG
Hits:	52
Größe:	110,1 KB
ID:	64063

    Die Vorstufe (Mini-Preamp aus elektor 1994) gibt es zweimal:

    a) Der Urahn mit NE 5534 in Puffer und Spannungsverstärker, letzterer mit Kompensationskondensator, da nicht spannungsfolgerfest

    Klicke auf die Grafik für eine größere Ansicht

Name:	mp3.JPG
Hits:	51
Größe:	121,2 KB
ID:	64064

    b) Ein Nachbau neueren Datums mit LT 1007 und LT 1028 ohne Kompensation, da spannungsfolgerfest (oder doch nicht ?)

    Klicke auf die Grafik für eine größere Ansicht

Name:	mp2.JPG
Hits:	50
Größe:	133,8 KB
ID:	64065

    Version a misst sich einwandfrei und b zeigt das beschriebene Verhalten. Ich bin da jetzt erst drauf gekommen, da diese Verstärkung zuhause nie gefahren wird (beim FFE aber schon !).

    Also "Suchbild" - wo ist der Fehler ...
    Gruß Klaus

    Wer nicht bis drei zählen kann, muss es halt digital lösen !

  2. #2
    Erfahrener Benutzer Benutzerbild von db7mk
    Registriert seit
    16.04.2018
    Ort
    Hamm
    Beiträge
    325

    Standard Wer sucht der findet, wat bekommt den der OP zu futtern ?

    Hallo Mechanic,

    das scheint ja eine Schwingung mit dem 14 fachen des Eingangssignals zu sein, mit ca. 0,7V Amplitude.

    1) Hast du mal die Versorgungsspannung der OPs überprüft ?
    Sind die schön flach.

    Gelernte Strippenleger sagen immer, daß meistens die Problem bei der Spannungsversorgung sind.
    Wo kann man den einen Schaltplan finden ?

    2) usb oscars gauckeln einem manchmal Dinge vor.1
    ist die Überlagerung auch bei 100Hz zu sehen ?


    viele Grüße

    Markus
    Stift im dritten Lehrjahr
    --- BoahEy4 ---- ---SchSch---

  3. #3
    Vorsicht Ironie ...
    Registriert seit
    16.11.2018
    Ort
    Bretten
    Beiträge
    766

    Standard

    Moin Markus,
    wenn du mir eine Email-Adresse schickst, kommt der Artikel mit Schaltplan per PDF. Der neue Pre hat ein besseres Netzteil, Sulzer statt 78xx/79xx-Standard:

    Klicke auf die Grafik für eine größere Ansicht

Name:	sulzer_borbely_regulator.JPG
Hits:	26
Größe:	56,5 KB
ID:	64090

    Die Versorgung werde ich mal messen, danke für den Tip ....

    Ach ja, der schwingt bei wirklich allen Signal-Frequenzen!
    Gruß Klaus

    Wer nicht bis drei zählen kann, muss es halt digital lösen !

  4. #4
    Chef Benutzer
    Registriert seit
    09.02.2018
    Ort
    Erftstadt-Lechenich
    Beiträge
    2.426

    Standard

    Die Frage stellt sich mir erstmal ob Du das hörst. Ggf. tatsächlich USB Scope Problem. Wie hoch ist die überlagerte Frequenz? 6,5 kHz? Ist eindeutig zu hören.
    Gruß
    Arnim
    Edit: Welche Ausgabe war der denn in der Elektor?
    Mach einen roten Knopf "Nicht drücken, Lebensgefahr!", irgendeiner drückt schon drauf!

  5. #5
    幼师
    Registriert seit
    19.01.2020
    Ort
    Augsburg
    Beiträge
    328

    Standard

    Zitat Zitat von ArLo62 Beitrag anzeigen
    Edit: Welche Ausgabe war der denn in der Elektor?
    2/1994.........
    结束很近。

  6. #6
    Chef Benutzer
    Registriert seit
    09.02.2018
    Ort
    Erftstadt-Lechenich
    Beiträge
    2.426

    Standard

    Thx
    Gruß
    Arnim
    Mach einen roten Knopf "Nicht drücken, Lebensgefahr!", irgendeiner drückt schon drauf!

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0