» über uns

» Registrierung

Hallo neue User
Aufgrund massiver Fake-Anmeldungen waren wir gezwungen die bisherige Anmeldeprozedur zu schließen.

Es ist jedoch weiterhin möglich registrierter User in diesem Forum zu werden.

Schreibe uns dazu einfach eine Nachricht mit folgendem Inhalt:

- Deinen gewünschten Usernamen
- Deinen Vor- und Nachnamen
- warum Du Mitglied werden möchtest
- eine Telefonnummer unter der wir Dich erreichen können
- Dein Wohnort mit Postleitzahl

Fehlen diese Angaben, kann eine Registrierung im Forum nicht erfolgen.
Prüfe also bitte, ob alle Angaben vollständig sind!

Die Telefonnummer dient nur der Überprüfung, ob Du eine reale Person bist und wird anschließend in unserem System gelöscht.

Unser Moderations-Team nimmt daraufhin Kontakt mit Dir auf und erstellt anschliessend Deinen Account.

Du kannst uns deinen Registrierungswunsch über das Kontaktformular (Link) zukommen lassen.
Wähle dort als Betreff "Registrierung" aus und vergiss nicht uns die oben genannten Infos mitzugeben!

Dein DIY-Hifi-Forum Team
Seite 5 von 5 ErsteErste ... 3 4 5
Zeige Ergebnis 81 bis 89 von 89
  1. #81
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Und da ich mit Holz besser klar komme als mit Elektronik habe ich mal das Gehäuse so weit zusammengeschustert.

    Da Werkstattlautsprecher darf es dann auch etwas "rustikaler" sein - also Rostoptik Lack und alte Gerüstdielen als Seiten.

    Nur gerade absägen war mir zu langweilig ...

    Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_20210605_084042688.jpg
Hits:	27
Größe:	981,5 KB
ID:	61010


    ...also biegen wir mals Holz ums Eck...

    Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_20210605_110511800.jpg
Hits:	30
Größe:	981,2 KB
ID:	61008



    ... sieht aus wie ein Vogelhäuschen; aber mit Chassis kommt das echt stimmig.


    Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_20210605_130741990.jpg
Hits:	45
Größe:	996,8 KB
ID:	61009
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

  2. #82
    Erfahrener Benutzer
    Registriert seit
    22.10.2017
    Beiträge
    197

    Standard

    Danke für die neuen Infos.
    Jetzt kommt deine Weiche ja offensichtlich komplett ohne Korrekturglied aus, was recht erstaunlich ist. Ich würds aber noch nicht so lassen. Auch wenn es linear glatt aussieht, was in der Tat beeindruckend wirkt.

    Grundsätzlich trennst du jetzt für ein "FAST" System ja recht hoch, deutlich über 1khz. Ist dann eher so 2-Wege Lautsprecher mit Breitbänder als Hochtöner. Jetzt aber auch IMHO nicht weiter schlimm, wenn der Lautsprecher funktioniert.
    Ein Filter vierter Ordnung wird recht selten eingesetzt. Der sollte eigentlich steil abfallen. Tut er aber nicht. Im Gegenteil. Er fällt nicht stetig ab und bspw. bei 1khz spielt der TMT nur 10dB leiser, als der BB. Das ist vielleicht ok, in jedem Fall aber grenzwertig.
    Da der BB bei dir asymmetrisch sitzt, brauchst du unbedingt Winkelmessungen. Baust du beide gleich, oder ist der BB einmal links und einmal rechts?

  3. #83
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Zitat Zitat von wholefish Beitrag anzeigen
    Danke für die neuen Infos.
    Da der BB bei dir asymmetrisch sitzt, brauchst du unbedingt Winkelmessungen. Baust du beide gleich, oder ist der BB einmal links und einmal rechts?
    Ich habe zu Danken für Eueren ganzen Input.

    Die Lautsprecher sind gespiegelt so, dass es einen linken und einen rechten gibt.


    Parallel dazu habe ich das Testgehäuse heute Vormittag gut 5 mal auf und zu geschraubt um die Länge des Ports anzupassen. Ich hatte den Port ja, wie mir hier als Tip gegeben worden ist zunächst um 1/3 kürzer gemacht.

    Heute Morgen habe ich dann cm für cm gekürzt und habe nun einen Port mit ~ 10 cm Länge (also knapp 12 cm von Vorderkante Schallwand).

    Faszinierend was so ein paar CM ausmachen - jetzt kann man von Bass sprechen; vorher war der Lautsprecher im Bassbereich wirklich zugeschnürt.
    Geändert von kagu_shokunin (06.06.2021 um 15:42 Uhr)
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

  4. #84
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Nebenbei:
    Die Frequenzweiche kommt bei dem Lautsprecher auf jedenfall extern; ggf. baue ich einen Sockel in dem ich die Weiche unterbringen kann.
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

  5. #85
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Mittlerweile sind die Gehäuse fertig; die Frequenzweichen extern und die absoluten Anfängerfehler auch gemacht.


    Gestern die Gehäuse und die Weichen fertig aufgebaut, angeschlossen und was passiert ? NIX, NADA, NULL - kein Ton.

    Also die Weiche nochmal durchgeschaut - hmm, alles okay.

    Dann mal das Multimeter zur Hand genommen und den Widerstand der einzelnen Chassis am Anschlussterminal gemessen. Whoot 0.001 Ohm ?

    Ohne groß zu überlegen wusste ich was es war -- Lesson Learned; im Bereich der Anschlussterminals wird zukünftig kein Alubutyl mehr verklebt .


    Heute morgen mal knapp eine Stunde Musik über die Lautsprecher gehört - machen für einen Werkstattlautsprecher richtig Laune und klingen gut.
    Messungen werde ich mal bei Gelegenheit nachreichen da momentan das Wetter aufgeht und einige andere Arbeiten anstehen die wichtiger sind.
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

  6. #86
    Chef Benutzer Benutzerbild von Azrael
    Registriert seit
    19.04.2009
    Ort
    53919 Weilerswist
    Beiträge
    2.341

    Standard

    Da kann man ja von Glück reden, dass kein Verstärker Rauchwölkchen von sich gegeben hat.....

    Viele Grüße,
    Michael

  7. #87
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Hehe, für sowas habe ich mir zur Sicherheit einen alten Verstärker für 20 € besorgt - da wäre es zwar auch ärgerlich aber nicht so tragisch.

    Ein paar Impressionen vom Gehäuse.

    Seitenwangen aus alten Gerüstdielen; Stirnkante oben auf Gehrung damit kein Hirnholz sichtbar ist.

    Boden - Schallwand - Deckel - Rückwand 19er MDF auf Gehrung verleimt und mit Rosteffekt lackiert.




    Klicke auf die Grafik für eine größere Ansicht

Name:	P6130024_DxO.jpg
Hits:	29
Größe:	850,2 KB
ID:	61085Klicke auf die Grafik für eine größere Ansicht

Name:	P6130022_DxO.jpg
Hits:	17
Größe:	323,6 KB
ID:	61087Klicke auf die Grafik für eine größere Ansicht

Name:	P6130019_DxO.jpg
Hits:	35
Größe:	626,9 KB
ID:	61088Klicke auf die Grafik für eine größere Ansicht

Name:	P6130023_DxO.jpg
Hits:	21
Größe:	859,4 KB
ID:	61086
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

  8. #88
    Erfahrener Benutzer
    Registriert seit
    16.11.2018
    Ort
    Bretten
    Beiträge
    510

    Standard

    Bis auf die Schraubenköpfe (bitte vor-rosten) ein Brüller, gefällt mir !
    Gruß Klaus

    Wer nicht bis drei zählen kann, muss es halt digital lösen !

  9. #89
    Erfahrener Benutzer Benutzerbild von kagu_shokunin
    Registriert seit
    12.05.2021
    Ort
    Ortenaukreis
    Beiträge
    109

    Standard

    Zitat Zitat von mechanic Beitrag anzeigen
    Bis auf die Schraubenköpfe (bitte vor-rosten) ein Brüller, gefällt mir !
    Dankeschön. Schrauben habe ich am Samstag schon welche angeschliffen und in Salzwasser gelegt, aber ich glaube ich muss nochmal etwas schleifen - bisher tut sich nicht arg viel.
    Das habe ich noch nie vorher versucht, also bin ich sicher dass ich es schaffe
    - Pippi Langstrumpf -

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0