» über uns

» Registrierung

Hallo neue User
Aufgrund massiver Fake-Anmeldungen waren wir gezwungen, die bisherige Anmeldeprozedur zu schließen.

Es ist jedoch weiterhin möglich, registrierter User in diesem Forum zu werden. Schreibe dazu einfach eine E-Mail an

team{at}diy-hifi-forum.eu

Schreibe in den Betreff "Registrierung" und Deinen gewünschten Usernamen. In den Mailtext schreibst Du bitte folgende Informationen:

- Deinen Vor- und Nachnamen
- warum Du Mitglied werden möchtest
- eine Telefonnummer unter der wir Dich erreichen können
- Dein Wohnort mit Postleitzahl

Die Telefonnummer dient nur der Überprüfung, ob Du eine reale Person bist und wird anschließend in unserem System gelöscht.

Unser Moderations-Team nimmt daraufhin Kontakt mit Dir auf und erstellt anschließend Deinen Account.

Euer DIY-Hifi-Forum Team
Seite 4 von 4 ErsteErste ... 2 3 4
Zeige Ergebnis 61 bis 66 von 66
  1. #61
    Nachbauer
    Registriert seit
    01.05.2016
    Ort
    Halle
    Beiträge
    335

    Standard

    Ne, einfach nur der Chassis-Ausschnitt des Subs mit Gummi-Puffern. Eigentlich wollte ich da noch ein paar cm extra mit nem kleinen Ständer, aber ist so recht optimal (~97,5cm).
    Das Leben ist kein Blindtest

  2. #62
    Nachbauer
    Registriert seit
    01.05.2016
    Ort
    Halle
    Beiträge
    335

    Standard

    So, Brummen bin ich los.
    DC-Filter hat es nicht gebracht (~42mF und 6 Dioden).
    Klicke auf die Grafik für eine größere Ansicht

Name:	DC_k.jpg
Hits:	58
Größe:	203,7 KB
ID:	50696

    ,aber neuer Verstärker.

    Wobei ich Tomaten auf en Augen hatte. Habe zwar alles abgestöpselt vom NAD, aber es ist/war das eingebaute (MDC) Streaming Modul. Naja, ich wollte mir eh nen zweiten Verstärker zulegen und nen DC Filter habe ich jetzt auch.
    Wobei ich mich schon frage ob da beim Einbau des Streaming Moduls Bockmist gebaut wurde oder NAD Mist produziert hat.

    Naja, dafür habe ich jetzt Spaß mit dem nächsten Brummen. Sobald ich den Sub einbinde hab ich ein fröhliches Brummen in der Bude und als Filterlaie habe ich es bisher auch nicht rausbekommen, auch, wenn die REW Messungen für mich mittlerweile garnicht so mies aussehen
    Das Leben ist kein Blindtest

  3. #63
    Erfahrener Benutzer
    Registriert seit
    11.03.2014
    Ort
    MZG
    Beiträge
    413

    Standard

    Moin,
    hast du mal einen schaltplan von dem filter?
    mfg
    ralf
    EX4 V1, Monitor CB , Menhir L

  4. #64
    Nachbauer
    Registriert seit
    01.05.2016
    Ort
    Halle
    Beiträge
    335

    Standard

    Ich hab mich nach dem gerichtet und der Filter dürfte grob dem Thel-DCF10 entsprechen:
    http://www.thel-audioworld.de/module.../DC-Filter.htm
    ich fand die Ausführungen dazu auch ganz gut.

    hätte wohl auch einfach einen kaufen können, aber mir war nach ein wenig selberbasteln, auch wenn es quasi nur Malen-nach-Zahlen war.

    Hab halt noch ne Sicherung reingeschaltet...zur Sicherheit.
    Ob man nun den Einschaltstrombegrenzer braucht ist vielleicht so eine Sache. Die meisten Schaltpläne laufen ohne.

    Aber um ehrlich zu sein, ob ich das Ding nun vor den Verstärker schalte oder nicht, ich merke da nichts. Da ich es aber da habe, lasse ich das Teil auch dran hängen.

    Als Dioden habe ich MUR860G verwendet. Die Elkos sind EPCOS/TDK B41505 mit 35V und 10mF plus zwei hier noch rumliegende Panasonic FC 63V 1mF. Die Folien sind die gut bekannten Reste-3,3er von Pollin.
    Mit Gehäuse, Verkabelung und Tralala dürfte das so runde 50€ gekostet haben. Wenn man irgendwelchen Kram rumfliegen hat oder günstig an die Resterampe geht, dann geht's wohl auch noch günstiger, wobei wohl grob die Hälfte auf Gehäuse (15€) und Verkabelung bei mir ging.
    Geändert von Dirk_H (11.09.2019 um 09:53 Uhr)
    Das Leben ist kein Blindtest

  5. #65
    Erfahrener Benutzer
    Registriert seit
    11.03.2014
    Ort
    MZG
    Beiträge
    413

    Standard

    Danke für Beschreibung!
    EX4 V1, Monitor CB , Menhir L

  6. #66
    Nachbauer
    Registriert seit
    01.05.2016
    Ort
    Halle
    Beiträge
    335

    Standard

    So, ne Weile gehört, etwas mit dem DSP rumgespielt und zufrieden.*
    Am Ende nur den Bassbereich bis 100Hz geglättet. Bei Rest hat mein Bauch verweigert und irgendwelche Versuche den Bereich bis 400-500Hz noch etwas zu ebnen haben auch nicht recht gefallen. MiniDSP 2x4HD war eigentlich rausgeworfenes Geld, wobei die Fernbedienung und vier presets schon gut sind. Einfach alle 4 Pre-sets einstellen, 2 Wochen liegen lassen und vergessen wo was war und dann hat man nen echt passablen Blindtest.

    Hochton bin ich vermutlich zu taub für, denn mehr brauch ich nicht > Einwinkeln gefiel mir nicht.
    Klicke auf die Grafik für eine größere Ansicht

Name:	Nada+Sub (60Hz+PEQ).jpg
Hits:	47
Größe:	76,2 KB
ID:	51240
    (gemessen am Hörplatz runde 3m von den LS weg)

    So wirklich braucht es die Subwoofer bei mir nicht, dank übergütiger Raumunterstützung. >Nada ohne Sub und ohne DSP
    Klicke auf die Grafik für eine größere Ansicht

Name:	Nada solo.jpg
Hits:	51
Größe:	87,3 KB
ID:	51241


    *was nicht bedeutet, dass man nich trotzdem nochmal neue LS** bauen könnte.
    **: Nächste Runde ist eine DUO-DXT und da mich die Seas Curv16 doch echt begeister haben, dann vielleicht mal ein Stand-LS aus gleicher Quelle: http://www.troelsgravesen.dk/SBA-16-MTM.htm
    Und irgendwo dazwischen noch ein Weihachtsgeschenk: https://heissmann-acoustics.de/dxt-mon-stand/
    Geändert von Dirk_H (29.10.2019 um 22:43 Uhr)
    Das Leben ist kein Blindtest

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0