» über uns

Zeige Ergebnis 1 bis 4 von 4
  1. #1
    Chef Benutzer Benutzerbild von fosti
    Registriert seit
    01.11.2010
    Ort
    Jägermeister Capital
    Beiträge
    3.910

    Standard Probleme mit REW Umik

    Hallo zusammen,

    vor Weihnachten konnte ich noch ganz normal messen. Heute hat REW zwar das Umik erkannt und gefragt, ob ich es verwenden möchte. Aber dann erscheint folgende Fehlermeldung. Ich werde nach quittieren der Fehlermeldung sogar noch nach der Kalibierdatei gefragt. Aber Messen geht nicht mehr. Hat das jemand schon einmal gehabt und vielleicht eine Lösung?



    Viele Grüße,
    Christoph

  2. #2
    Chef Benutzer Benutzerbild von fosti
    Registriert seit
    01.11.2010
    Ort
    Jägermeister Capital
    Beiträge
    3.910

    Standard

    Gelöst: Wenn das Mik unter Windows deaktiviert ist, kann es auch nicht mit einem USB Mik gehen

  3. #3
    Erfahrener Benutzer
    Registriert seit
    20.05.2017
    Beiträge
    355

    Standard

    Muss man drauf kommen.


    In Gedanken hatte ich das Mikro schon abgeschrieben....

    ----der private Nick von MOD eltipo------

  4. #4
    Chef Benutzer
    Registriert seit
    18.02.2014
    Beiträge
    2.151

    Standard

    Sollte wer über google herkommen: Bei mir wird es unter Win10 auch manchmal nicht erkannt, wenn ich es nicht vor dem Start einstecke. Dann einfach (eingesteckt) Neustarten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0