» über uns

Zeige Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer
    Registriert seit
    29.01.2018
    Beiträge
    4

    Standard Problem mit SPL Anzeige in Xover204a

    Hi HiFisten,

    ich bin neu hier und ich hoffe mir kann jemand bei Xover204a weiterhelfen.

    mein Problem:

    ich bekomme keine SPL Anzeige. Phase usw. ist alles da. Wie kann ich da die db Scala ändern ? Die geht bei mir von 60 - 120 db. Ich brauche aber so im oberen drittel die 0 db Linie.

    Ich messe mit IMP, speichere dann als .frd und .zma und kann alles schön in Xover importieren. Jetzt hab ich mir mal die .frd einer IMP Messung angesehen und die einzelnen SPL Werte liegen so zw. -5 und +10 db. Also hab mal im Editor einige Werte geändert, also um 90 db erhöht, neu importiert und siehe
    da, die Anzeige kommt. Is klar, ich messe ja im Wohnzimmer nicht mit 110 db.

    Nu isses aber sehr mühselig 1000 Werte per Hand zu ändern und von Ecxel hab ich keine Ahnung.

    Eigentlich mach ich das mit Lasip6, aber die Weichenentwicklung da ist doch etwas beschränkt. Andere Programme sind ja hauptsächlich Boxenentwicktungstools und die Weichensim. ist nur zu schwache zugabe. Also hab ich nach einem reinen Weichenprogramm gesucht, da ich keine Holzkisten baue, sondern nur Weichen optimiere. Da hab ich Xover gefunden, genau das richtige für mich. Leider klappt das noch nicht so richtig.

    Hich hoffe mir kann jemand weiterhelfen ?
    Gruß Siggi

  2. #2
    komplett verspult
    Registriert seit
    22.01.2012
    Ort
    Vienna
    Beiträge
    428

    Standard

    ist in der anleitung beschrieben: seite 7
    grüße,
    martin

  3. #3
    Neuer Benutzer
    Registriert seit
    29.01.2018
    Beiträge
    4

    Standard

    danke, da steht es zwar nicht beschrieben aber mittlerweile hab ich es rausgefunden. Problem war das nirgends beschrieben wurde, dass man unter H-FR - Axes.. die db Scala einstellen kann und ich den Baum vor lauter Wäldern nicht beachtet habe.

    Nun funktioniert das aber alles ganz hervorragend und Lasip 6 hab ich seitdem nicht mehr benutzt.

    Vielen Dank nochmal für dieses Super Tool.
    Gruß Siggi

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0