» über uns

Zeige Ergebnis 1 bis 5 von 5
  1. #1
    Neuer Benutzer
    Registriert seit
    05.01.2017
    Beiträge
    2

    Standard Lautes Grundrauschen

    Hallo,
    es ist nun mittlerweile 10 Jahre her, dass ich meine ersten anständigen Standlautsprecher samt Verstärker erworben habe und seither bin ich infiziert vom Stereo & Hifi-Virus !
    Immer mal wieder stoße ich mit meinem Latein an meine Grenzen und suche Hilfe in Foren, wie auch hier...

    Aktuell habe ich folgendes Thema- was ganz offensichtlich auch ein anderer User hier schon gehabt hat, nur irgendwie scheinbar niemals jemand darauf geantwortet hat.

    Es geht um relativ starken Grundrauschen, sofern meine AV7701 durchschaltet. Auch wenn kein Signal auf dem ausgewählten Kanal ansteht, ertönt ein Rauschen über alle Töner des Lautpsrechers. Eine Brummschleife kann ausgeschlossen werden.
    Zum Aufbau:
    1 x AV7701 & 4 x Denon POA 4400A via XLR & 2 x ALR Nr. 5
    Das Rauschen wird lauter, je höher ich die Vorstufe aufdrehe...

    Was ich bisher getan habe ist:
    1. erstärker austauschen gegen eine MM7055 => Rauschen leiser aber vermutlich nur, weil die Mehrkanal Endstufe nicht annährend dieselbe Leistung erbringt, wie die Monoblöcke
    2. Vorstufe zu Marantz geschickt => die konnten keine Unregelmäßigkeiten feststellen
    3. Meine Vorstufe mit zu meinem Kumpel genommen und in seine Kette gehängt. Und da er als Vorstufe ebenfalls die AV7701 und kein Unterschied zwischen dem Rauschen beider Vorstufen feststellbar ist, schließe ich einen Defekt an der Vorstufe aus.
    4. Als Rat aus einem anderen Forum habe ich den Schirm der XLR's abgelötet => keine Verbesserung

    Vielleicht hat hier ja noch jemand eine Idee bzw kann mir weiterhelfen.
    Eventuell hat der User von 2014 ja auch eine Lösung gefunden?

    Schönen Gruß,

    Philipp

  2. #2
    ausgeschieden Benutzerbild von MOD Gabrie
    Registriert seit
    26.02.2016
    Beiträge
    849

    Standard

    Hallo Philipp,
    für Dein konkretes Problem, habe ich mir erlaubt, deine "Vorstellung" in den entsprechenden Bereich zu kopieren! "Hier", im Begrüßungsbereich, können Dir nur Moderatoren antworten!
    Erst mal, Herzlich Willkommen in unserer Community und schöne Grüße aus Köln!
    Gabriel
    PS: So, jetzt können auch alle Mitglieder hierauf antworten!
    Geändert von MOD Gabrie (05.01.2017 um 17:22 Uhr)

  3. #3
    Erfahrener Benutzer
    Registriert seit
    12.01.2013
    Beiträge
    646

    Standard

    Hallo und Willkommen im Forum.

    Ich weiß es darf nicht des Rätsels Lösung sein, aber Versuch mal bitte ob die Kombination mit einem Cinchkabel auch so rauscht.

    Und, waren es gekaufte oder selbst konfektionierte XLR-Kabel?

    Und welchen Wirkungsgrad haben deine Lautsprecher?
    Leider habe ich nicht verstanden ob deine Vorstufe genauso rauscht wie die von deinem Kumpel? Bzw. Rauscht es bei deinem Kumpel weniger (also beide Vorstufen gleich weniger) als bei dir zu Hause?


    Gruß
    Flo

  4. #4
    Erfahrener Benutzer
    Registriert seit
    04.05.2011
    Ort
    Görlitz - Niederschlesien
    Beiträge
    1.067

    Standard

    Hallo Kontermutter,

    wenn ich jetzt das Problem richtig verstanden habe, liegt das an der Eingangsempfindlichkeit der Endverstärker.

    Nach den tech. Datenblättern der Vertsärker, hat die
    Denon POA 4400 -----

    • Cinch 1 V /25 KOhm
    • XLR 1 V/10 KOhm


    die Marantz MM 7055----
    High level1.2 V / 22 K
    Balanced High level2.4 V / 30 K




    Die ALR´s haben, glaube ich um die 90dB 1w/m, sind also gut dabei.




    Die Lösung wäre eigentlich Endstufen mit Eingangspoti. zu benutzen. Oder vor die Eingänge der Endstufen Spannungsteiler zu setzen um sie unempfindlicher zu machen. Profis würden Übertrager vor jeder Endstufe einsetzen.



    -- EDIT: Habe gerade gesehen, die Denon hat doch Regler. Mach dort die Endstufe leiser und arbeite an der Vorstufe mit höheren Pegeln!
    Geändert von naumi (06.01.2017 um 19:27 Uhr) Grund: Erkenntnisse angefügt
    Gruß
    Thomas

  5. #5
    Vollaktiv per DSP Benutzerbild von Slaughthammer
    Registriert seit
    19.12.2010
    Ort
    Wunstorf
    Beiträge
    1.213

    Standard

    Zitat Zitat von naumi Beitrag anzeigen
    -- EDIT: Habe gerade gesehen, die Denon hat doch Regler. Mach dort die Endstufe leiser und arbeite an der Vorstufe mit höheren Pegeln!
    Das wäre auch mein Tip: Endstufen komplett runter regeln, dann den VV auf Maximum aufdrehen, dann die Endstufen soweit aufdrehen, wie deine Maximallautstärke sein soll. Das hat auch den Vorteil, dass man durch einen unbedachten Dreh am Lautstärkeregler nicht die Lautsprecher zerstören kann.

    Sollte es dabei zu Verzerrungen kommen, musst du wohl irgendwie anders zwischen VV und Endstufe den Pegel reduzieren.

    Gruß, Onno
    wissen ist macht. nicht wissen macht auch nichts.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0