» über uns

» Registrierung

Hallo neue User

Aufgrund massiver Fake-Anmeldungen waren wir gezwungen, die bisherige Anmeldeprozedur zu schließen. Es ist jedoch weiterhin möglich registrierter User in diesem Forum zu werden. Schreibe uns dazu einfach eine Nachricht mit folgendem Inhalt:

- Deinen gewünschten Usernamen
- Deinen Vor- und Nachnamen
- warum Du Mitglied werden möchtest
- eine Telefonnummer unter der wir Dich erreichen können
- Dein Wohnort mit Postleitzahl

Die Telefonnummer dient nur der Überprüfung, ob Du eine reale Person bist und wird anschließend in unserem System gelöscht.
Unser Moderations-Team nimmt daraufhin Kontakt mit Dir auf und erstellt anschließend Deinen Account.

Du kannst uns deinen Registrierungswunsch über das Kontaktformular (Link) zukommen lassen. Wähle dort als Betreff "Registrierung" aus und vergiss nicht uns die oben genannten Infos mitzugeben!

Dein DIY-Hifi-Forum Team
Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 21 bis 29 von 29
  1. #21
    ausgeschieden
    Registriert seit
    30.06.2015
    Ort
    Saarbrücken
    Beiträge
    38

    Standard

    Hallo Thortsen,

    jetzt wurde relativ breit über das Messsystem diskutiert.
    Mich würde interessieren, wie dir die Abstimmung klanglich gefällt.
    Ich muss gestehen, dass ich diese Kombination bereits vor gut 8-10 Jahren verbaut habe, vom Hocker hat mich die Box aber nicht gehauen.
    Klang etwas, als wären die Chassis bedämpft, was oftmals auf Phasenprobleme hinweist.
    Erst eine umfangreiche Weichenänderung hat da Abhilfe geschaffen.

    BG, Peter
    Miniaturansicht angehängter Grafiken Miniaturansicht angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:	100_1315 klein.JPG
Hits:	105
Größe:	96,4 KB
ID:	12203  

  2. #22
    Erfahrener Benutzer
    Registriert seit
    16.02.2013
    Ort
    Saarland
    Beiträge
    521

    Standard

    Hallo Peter,

    ich kann Dir dazu aktuell noch nix sagen da ich erst am Schleifen bin.
    Ich hatte bisher nur eine Box probehalber angeschlossen um kurz zu Hören (wurden dann 3 Tage draus) und eine Probemessung zu machen.

    Kannst Du mir deine Weiche mal schicken?

    Ich habe aufgrund der Reviews auf der Seite von Troels bereits vorab den ersten HT-Vorwiderstand um 1,5 Ohm reduziert.
    Ausserdem habe ich beide HT-Vorwiderstände mit 0,47yF Folien gebrückt.

    Was ich Mono gehört habe, gefiehl mir sehr gut. Sogar so gut, dass es mir einen richtigen Schub beim weiter Arbeiten gab. :-)
    Ich habe jedoch nur mit Abstand von 1-2m hören können, also noch nicht im richtigen Raum.


    Die Box ist schon linear abgestimmt und hat keine Kunstgriffe wie BBC Senke oder Ähnliches.
    Evtl. könnte sich dies in der Tendenz als das von Dir beschriebene Klangbild rausstellen? Ich weiß es noch nicht.

    Der Hochton löste beim Probehören schön auf und strengte auch bei hohen Lautstärken nicht an.
    Da war für meine Begriffe alles da bis ganz oben hin.
    Mittelton gefiehl mir super gut, schön griffig (z.B. Chris Jones, Rebeca Pidgeon u.s.w.).

    Es hörte sich zumindest Mono nicht zugehangen an, im Gegenteil ich war richtig zufrieden.


    Ich kenne den Hochtöner auch aus 2-Wege Lautsprechern die ihn bis 1800Hz runterprügeln bzw.
    Lautsprecher in denen Im Hochtonbereich bei bestimmten Frequenzen "Akzente" gesetzt wurden.

    Das ist dann am Anfang ein AHA Erlebnis aber auf Dauer nicht mehr so langzeittauglich.

    Vom bisherigen Mono-Eindruck bin ich bisher jedenfalls sehr zufrieden.

    Gruß Torsten
    Geändert von TriplePower (14.10.2016 um 20:27 Uhr)
    Marantz TT-15S1; Ortofon 2M Bronze; 2Pi Phono; Audio-GD NFB-28; RaspberryPi3+SqueezeboxServer NAS; Broskie Aikido 5687; Broskie Aikido 12VAC; Audio-GD Precision3; Sure Hexfet 2x 500W + Connexelectronic SMPS800RE; Abletec ALC0300-1300; Italian Stallion; ScaMo15; SB Acoustics Bromo; Dali Alteco C1 + S.M.S.L SA98

  3. #23
    Erfahrener Benutzer
    Registriert seit
    16.02.2013
    Ort
    Saarland
    Beiträge
    521

    Standard Probelauf

    Hallo,

    ein kurzer Bericht...

    der Gehäusebau ist abgeschlossen und die Gehäuse geschliffen und 1x mit Leinöl Firnis geölt.

    Aktuell Probelauf im Keller. Hier ein paar Bilder...











    Gruß Thorsten
    Marantz TT-15S1; Ortofon 2M Bronze; 2Pi Phono; Audio-GD NFB-28; RaspberryPi3+SqueezeboxServer NAS; Broskie Aikido 5687; Broskie Aikido 12VAC; Audio-GD Precision3; Sure Hexfet 2x 500W + Connexelectronic SMPS800RE; Abletec ALC0300-1300; Italian Stallion; ScaMo15; SB Acoustics Bromo; Dali Alteco C1 + S.M.S.L SA98

  4. #24
    Erfahrener Benutzer
    Registriert seit
    16.02.2013
    Ort
    Saarland
    Beiträge
    521

    Standard

    Als Ergänzung:

    Final: ich empfehle den Lautsprecher definitiv nicht nachzubauen!
    Der Klang des CMS Troels Gravesen passte ganz und gar nicht, enttäuschend, eindeutig.

    Gruß Thorsten
    Marantz TT-15S1; Ortofon 2M Bronze; 2Pi Phono; Audio-GD NFB-28; RaspberryPi3+SqueezeboxServer NAS; Broskie Aikido 5687; Broskie Aikido 12VAC; Audio-GD Precision3; Sure Hexfet 2x 500W + Connexelectronic SMPS800RE; Abletec ALC0300-1300; Italian Stallion; ScaMo15; SB Acoustics Bromo; Dali Alteco C1 + S.M.S.L SA98

  5. #25
    Benutzer
    Registriert seit
    18.03.2009
    Beiträge
    51

    Standard

    Hallo,
    vor gut 10 Jahren hatte ich einen ähnlichen LS gebaut, ohne den von Troels Gravesen zu kennen.
    Als Chassis kamen als HT Visaton KE 25 SE und als TMT Usher 8945A (Nachbau vom Scan Speak W18 8545-K00, die Chassis sehen absolut gleich aus) zum Einsatz.
    Ich weiß natürlich nicht wie unterschiedlich der Usher und der Scan Speak klingen.

    Egal wo ich ihn vorgeführt hatte, er kam immer gut an.

    Daher hatte ich auch ein zweites Paar gebaut, damit jeder meiner Kinder ein Paar hat.
    Meine Kinder werden gerne auf die Lautsprecher angesprochen, wo man sie bekommt, weil sie so gut klingen.
    Man muss aber auch sagen, dass sie vom Materialaufwand auch kein Cheap Trick sind

    Gruß
    Jens


    Klicke auf die Grafik für eine größere Ansicht

Name:	LS-Merle.png
Hits:	20
Größe:	62,1 KB
ID:	59113Klicke auf die Grafik für eine größere Ansicht

Name:	LS-Merle2.png
Hits:	12
Größe:	43,5 KB
ID:	59112Klicke auf die Grafik für eine größere Ansicht

Name:	Weiche-Usher_8945A-Visaton_KE25SC.png
Hits:	26
Größe:	48,2 KB
ID:	59109Klicke auf die Grafik für eine größere Ansicht

Name:	Messung.png
Hits:	18
Größe:	101,7 KB
ID:	59111Klicke auf die Grafik für eine größere Ansicht

Name:	Sprungantwort.png
Hits:	20
Größe:	15,8 KB
ID:	59110
    Geändert von speed-of-sound (13.02.2021 um 23:18 Uhr)

  6. #26
    Chef Benutzer
    Registriert seit
    09.02.2018
    Ort
    Erftstadt-Lechenich
    Beiträge
    1.539

    Standard

    Moin Thorsten!
    Kannst Du denn mal beschreiben wo gefühlt das Problem liegt?
    Danke im Voraus und Gruß
    Arnim
    Es scheint die Menge der Intelligenz ist begrenzt. Je mehr Menschen da sind, desto weniger bleibt für den Einzelnen.

  7. #27
    gibt's das auch von Sica Benutzerbild von Olaf_HH
    Registriert seit
    19.11.2012
    Ort
    Hamburg
    Beiträge
    5.456

    Standard

    @Tripple Power,
    moin, was bemängelst Du denn im speziellen an dem LSP ?
    In Hamburg sagt man, Moin

    Olaf_HH

    Meine aktuellen Projekte auf IGDH:
    Dyna-Lith OB ; M-L-W-R


  8. #28
    Musik an - Welt aus Benutzerbild von Don Key
    Registriert seit
    18.01.2011
    Beiträge
    2.777

    Standard

    @TriplePower - unabhängig von Deiner Enttäuschung, was den Klang angeht - bist Du sicher, dass Du die Phasen / Abrundungen auf der Frontseite am richtigen Ende gemacht hast ?
    Es ist einfacher die Leute zu täuschen,
    als sie davon zu überzeugen,
    dass sie getäuscht wurden. (Mark Twain)

    Wohlklingende Grüße,
    Matthias

  9. #29
    Erfahrener Benutzer
    Registriert seit
    16.02.2013
    Ort
    Saarland
    Beiträge
    521

    Standard

    Hallo,

    die unteren Phasen waren rein aus optischen Gründen angebracht. Im Bereich der Chassis waren die Gehäuseabmessungen dem Bauvorschlag entsprechend ausgeführt.

    Schwer zu beschreiben, der Klang war im Mitteltonbereich "unterbelichtet", Musik hörte sich tot an.
    Bass und Höhen waren für sich einzeln gesehen gut, aber da passte was an der Abstimmung einfach nicht.
    Frauenstimmen fehlte die "Strahlkraft/Energie" (z.B. Rebeca Pidgeon hörte sich einfach belanglos an)

    Ich habe natürlich mehrmals die Weichen, Verkabelung, Polung u.s.w. auf Fehler kontrolliert weil ich es nicht ganz glauben konnte.
    Ich hatte sogar nochmal geprüft dass auch wirklich die korrekten Tiefmitteltöner geliefert wurden, die gibts ja mit Aluschwingspulenträger und als "K" Variante mit Glasfaser.
    Alles korrekt.
    Dann hatte ich mit den Bauteilwerten gespielt aber es half nichts.

    Zum guten Schluss hatte ich aufgegeben, die Gehäuse entsorgt und die TMTs verkauft.

    Gruß Thorsten
    Marantz TT-15S1; Ortofon 2M Bronze; 2Pi Phono; Audio-GD NFB-28; RaspberryPi3+SqueezeboxServer NAS; Broskie Aikido 5687; Broskie Aikido 12VAC; Audio-GD Precision3; Sure Hexfet 2x 500W + Connexelectronic SMPS800RE; Abletec ALC0300-1300; Italian Stallion; ScaMo15; SB Acoustics Bromo; Dali Alteco C1 + S.M.S.L SA98

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •  
Powered by vBadvanced CMPS v4.3.0