DIY-HIFI-Forum


 
 
Themen-Optionen
Alt 05.01.2017, 17:42   #1
Kontermutter
Neuer Benutzer
 
Registriert seit: 05.01.2017
Beiträge: 1
Standard Vorstellung

Hallo,
es ist nun mittlerweile 10 Jahre her, dass ich meine ersten anständigen Standlautsprecher samt Verstärker erworben habe und seither bin ich infiziert vom Stereo & Hifi-Virus !
Immer mal wieder stoße ich mit meinem Latein an meine Grenzen und suche Hilfe in Foren, wie auch hier...

Aktuell habe ich folgendes Thema- was ganz offensichtlich auch ein anderer User hier schon gehabt hat, nur irgendwie scheinbar niemals jemand darauf geantwortet hat.

Es geht um relativ starken Grundrauschen, sofern meine AV7701 durchschaltet. Auch wenn kein Signal auf dem ausgewählten Kanal ansteht, ertönt ein Rauschen über alle Töner des Lautpsrechers. Eine Brummschleife kann ausgeschlossen werden.
Zum Aufbau:
1 x AV7701 & 4 x Denon POA 4400A via XLR & 2 x ALR Nr. 5
Das Rauschen wird lauter, je höher ich die Vorstufe aufdrehe...

Was ich bisher getan habe ist:
1. erstärker austauschen gegen eine MM7055 => Rauschen leiser aber vermutlich nur, weil die Mehrkanal Endstufe nicht annährend dieselbe Leistung erbringt, wie die Monoblöcke
2. Vorstufe zu Marantz geschickt => die konnten keine Unregelmäßigkeiten feststellen
3. Meine Vorstufe mit zu meinem Kumpel genommen und in seine Kette gehängt. Und da er als Vorstufe ebenfalls die AV7701 und kein Unterschied zwischen dem Rauschen beider Vorstufen feststellbar ist, schließe ich einen Defekt an der Vorstufe aus.
4. Als Rat aus einem anderen Forum habe ich den Schirm der XLR's abgelötet => keine Verbesserung

Vielleicht hat hier ja noch jemand eine Idee bzw kann mir weiterhelfen.
Eventuell hat der User von 2014 ja auch eine Lösung gefunden?

Schönen Gruß,

Philipp
Kontermutter ist offline   Mit Zitat antworten
Alt 05.01.2017, 18:08   #2
MOD Gabrie
Moderator
 
Registriert seit: 26.02.2016
Beiträge: 410
Standard

Hallo Philipp,
für Dein konkretes Problem, habe ich mir erlaubt, deine "Vorstellung" in den entsprechenden Bereich zu kopieren! "Hier" können Dir nur Moderatoren antworten!
Erst mal, Herzlich Willkommen in unserer Community und schöne Grüße aus Köln!
Gabriel
__________________
Forenregeln
MOD Gabrie ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist aus.
Smileys sind aus.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu

Powered by vBadvanced CMPS v3.2.2
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:57 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.