DIY-HIFI-Forum

Zurück   DIY-HIFI-Forum > Lautsprecher > Allgemeine Themen
Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

 
 
Themen-Optionen
Alt 23.01.2017, 07:41   #101
Saarmichel
Erfahrener Benutzer
 
Registriert seit: 20.12.2011
Beiträge: 842
Standard

Hallo,

nur noch kurz zur Anmerkung: Bei meinen Messungen lasse ich die Chassis auch nicht übermäßig huben. Bei den kleinen weichen aufgehängten 6-8"ern ( kleinere habe ich noch nie vermessen ) vielleicht mal allerhöchstens +/- 1 mm, bei den hart aufgehängten PA-Chassis beträgt der Hub nochmal deutlich weniger. Bei so einem 15"er ist Hub gar nicht mehr sichtbar- sondern nur noch als feine Vibration fühlbar.

Öfter hatte das DAAS3L+ auch schon die Fehlermeldung mit einem dreifachen Piep-Ton ausgegeben: "Signal nicht vorhanden- oder zu klein".

Zu berücksichtigen ist dabei aber, dass an dem von mir verwendeten 100 Ohm Widerstand, weniger Spannung abfällt, als an dem empfohlenen 1000 Ohm Widerstand. Und über die Höhe der abfallenden Spannungen "errechnet" das Messsystem ja die TSP.

Den Messwiderstand kann man aber im Programm ( wohl auch nicht ohne Grund ) anpassen und für nachfolgende Messungen abgespeichert werden. Soweit ich mich erinnern kann, ist das sogar- und die Verwendung eines externen Messverstärkers, im Handbuch beschrieben. Das Handbuch habe ich allerdings seit 1995 nicht mehr benutzt.

Letztendlich gehe ich mal davon aus, immer noch im Kleinspannungsbereich zu messen.

Was mich bei HTH immer gewundert hatte, ist der Umstand das die Gütewerte Qes- und dadurch Qts bei allen Chassis-Daten- im Vergleich zu den Herstellerdaten offenbar generell zu hoch liegen.

Im diesem Falle bei HTH 0,6, statt 0,4, wie ich es gemessen habe und auch A&D-Audio angibt. Da VAS und Fs in etwa gleich sind, ergibt sich bei Bassreflex eine vollkommene andere Gehäusegröße / Abstimmung. Da spielt der Re keine Rolle dabei.

Ich glaube deswegen auch nicht an einen Tipfehler.

Gruß

Michael
Saarmichel ist offline   Mit Zitat antworten
Alt 23.01.2017, 17:18   #102
bauersound
Benutzer
 
Registriert seit: 15.06.2014
Beiträge: 46
Standard

Leichte Abweichungen des QES /QMS auf der HTH Seite zu selbst gemessenen sind mir auch schon aufgefallen.

Das Phänomen ist durch das komplette Lieferprogramm zu erkennen.

Mich würde auch die mechanische Leidensfähigkeit des Chassis interessieren. Hier sind solche (sonst sehr geilen) China Chassis oft im Nachteil.

Gruß Markus
bauersound ist offline   Mit Zitat antworten
Alt 25.01.2017, 10:46   #103
Nemesis
Live ist live !
 
Registriert seit: 25.06.2014
Ort: Saarbrücken
Beiträge: 105
Standard Leidensfähigkeit

Hallo Leute,

ich hatte bei Michael meine Chord SPM 1000 direkt an den Dac angeschlossen und mit vollem Pegel gehört.
Gelitten hat nur das Gehör und das Mauerwerk. Den Bass hat das nicht beeindruckt. Es war auch keine Kompression zu hören. Das Klangbild kippte nicht in Richtung Hochton. Die Balance blieb sehr gut erhalten.
Das hätte ich mit den JBL 2235 H nicht gemacht. Dort sprang mal eine Drahtwindung von der Schwingspule herunter bei ähnlicher Belastung.


Gruß

Oliver
Nemesis ist offline   Mit Zitat antworten
Alt 13.09.2017, 20:48   #104
Caisa
Benutzer
 
Registriert seit: 29.09.2016
Ort: Kiel
Beiträge: 62
Standard

Moin,

hat vielleicht schon jemand den Nachfolger von A&D in den Händen gehabt?

Auf der Website von A&D selbst findet man zum SCB15G902 nichts.

Gruß,
Stephan
Caisa ist offline   Mit Zitat antworten
Alt 13.09.2017, 21:28   #105
nordfriese
Neuer Benutzer
 
Registriert seit: 10.04.2016
Beiträge: 9
Standard

Moin,
der Nachfolger liegt schon bei mir und wartet noch auf Vermessung & Einbau.

Den Datensatz gibt es neuerdings bei A&D Audio: Seite 23

mfg Lowe
nordfriese ist offline   Mit Zitat antworten
Alt 13.09.2017, 21:33   #106
Caisa
Benutzer
 
Registriert seit: 29.09.2016
Ort: Kiel
Beiträge: 62
Standard

Hi Lowe, bitte Berichte wenn du dazu Neuigkeiten hast. Misst du auch die TSP nochmal?

Meinst du der Bass könnte auch in einer OB funktionieren oder ist FS zu hoch bzw QTS doch zu niedrig?

Gruß,
Stephan
Caisa ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Powered by vBadvanced CMPS v3.2.2
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:46 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.